v5.6.4-1.0.7

Oct 24, 2018 12:00 am EDT

Choose your Postgres

Choose your Elasticsearch

Choose your Linux

v5.6.4-1.0.7

This is ZomboDB v5.6.4-1.0.7. It contains an additional fix for Issue #291 where ZomboDB was failing to apply MVCC visibility rules to queries executed using its #subselect() query clause.

Stop waiting.
Start searching.

Get Started Today